Update interpreter_cache.py to support a repo-wide interpreter requirement.

Review Request #1025 — Created Sept. 13, 2014 and submitted — Latest diff uploaded

jcohen
pants
afa2a59...
pants-reviews
patricklaw, wickman

Update interpreter_cache.py to support a repo-wide interpreter requirement.

./pants goal test tests/python/pants_test:all

Loading...